mlfk.net
当前位置:首页 >> 均线多头排列选股公式 >>

均线多头排列选股公式

多头排列:MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) AND MA(C,120)>REF(MA(C,120),1) AND MA(C,5)>REF(MA(C,5),1); {你试试这个}

XG:CROSS(((ABS(MA(C,5)-MA(C,10))+ ABS(MA(C,10)-MA(C,20))+ ABS(MA(C,5)-MA(C,60))+ ABS(MA(C,10)-MA(C,60))+ ABS(MA(C,20)-MA(C,60))+ ABS(MA(C,5)-MA(C,20)))/CREF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1)AN...

{5日10日20日30日60日120日250日均线多头排列选股} XG:MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,30)>REF(MA(C,30),1) AND MA(C,60)>REF(MA(C,60),1) AND MA(C,120)>REF(MA(C,120),1) AND MA...

A1:=MA(C,60)>REF(MA(C,60),1); A2:=MA(C,120)>REF(MA(C,120),1); A3:=MA(C,240)>REF(MA(C,240),1); A4:=A1 AND A2 AND A3 AND MA(C,60)>MA(C,120) AND MA(C,120)>MA(C,240); XG:A4>0 AND REF(A4,1)=0;

组合键:Ctrl+T,打开条件选股,选择“DTPL-均线多头排列“公式; 加入条件,执行选股即可。

A:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20); A1:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1); XG:A AND A1; 股票公式专家团为你解答,希望能帮到你,祝投资顺利。

最新均线多头粘合选股公式 http://wenku.baidu.com/view/75e5454a68eae009581b6bd97f1922791688bea6.html

条件:1、前期最好经过一波放量上涨后,上涨幅度不要太大 2、股价回踩10日均线,我的这个回踩是指最低价碰到10日均线或者收盘价在10日均线 偏离正负1毛钱都可以。 3、小周期均线(5日、10日、20日、30日或者再加一个60日)呈多头排列 4、在回踩1...

A2:=MA(CLOSE,10); A3:=MA(CLOSE,20); A4:=MA(CLOSE,30); A5:=MA(CLOSE,60); A6:=MA(CLOSE,120); A7:=MA(CLOSE,240); DT:A2>A3 AND A3>A4 AND A5>A6 AND A5>A7 AND CROSS(MACD.DIF,MACD.DEA);

{股价回调到10日线,(最好回踩不要破,)然后突破5日线。均线多头排列} XG:MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND O>C AND LMA(C,5);

网站首页 | 网站地图
All rights reserved Powered by www.mlfk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com